The W
Views: 97823027
Main | FAQ | Search: Y! / G | Calendar | Color chart | Log in for more!
30.7.14 1838
The W - Test Forum - test....my background isnt working
This thread has 2 referrals leading to it
Register and log in to post!
Pages: 1(373 newer) Next thread | Previous thread
User
Post (12 total)
Nag
Landjager








Since: 10.1.03
From: Enter your city here

Since last post: 2092 days
Last activity: 147 days
Y!:
#1 Posted on
nope







YES I AM A MODEL






Promote this thread!
Venom
Boudin rouge








Since: 15.1.03

Since last post: 2520 days
Last activity: 2491 days
#2 Posted on
Nathaniel Essex




"Shut up, dumbass"
RKMtwin
Boudin rouge








Since: 1.3.02
From: Denver, Colorado

Since last post: 2098 days
Last activity: 1542 days
#3 Posted on
Changed it.

What a trip.

(edited by RKMtwin on 6.8.03 0335)
CRZ
Big Brother
Administrator








Since: 9.12.01
From: ミネアポリス

Since last post: 2 days
Last activity: 1 hour
AIM:  
ICQ:  
Y!:
#4 Posted on | Instant Rating: 8.65
(deleted by CRZ on 6.8.03 0622)
pieman
As young as
he feels








Since: 11.12.01
From: China, Maine

Since last post: 7 hours
Last activity: 3 hours
AIM:  
ICQ:  
Y!:
#5 Posted on | Instant Rating: 8.21


What the hell is it?



Gabba Gabba Hey!
Zeruel
Thirty Millionth Hit
Moderator








Since: 2.1.02
From: The Silver Spring in the Land of Mary.

Since last post: 6 hours
Last activity: 1 hour
#6 Posted on | Instant Rating: 4.05

    Originally posted by pieman
    What the hell is it?


When you tile it as a background, it will appear as though they whole thing is moving...like a trippy "Whoa, i'm getting dizzy!" effect.

I hope he doesn't use it as a regular background for his posts...that would be...bad.




Almost finished my 2002-2003 College Football raitings. Watch this space!!!

Keeper
Italian
Moderator








Since: 1.3.02
From: Worcester, MA

Since last post: 305 days
Last activity: 7 hours
#7 Posted on
The green font looks OK in the profile, but since I didn't know where to put the /green (and had to add a font color = "white" to keep the white font on my sig). I hope not everyone after me ends up with a green font. Test

EDIT: I tried putting the /green before my sig, and the bar between post and sig ended up green as well.

(edited by Keeper on 6.8.03 2357)


Murphy's Law "The odds of the bread landing buttered side down are directly proportional to the price of the carpet."
RKMtwin
Boudin rouge








Since: 1.3.02
From: Denver, Colorado

Since last post: 2098 days
Last activity: 1542 days
#8 Posted on

    Originally posted by rikidozan

      Originally posted by pieman
      What the hell is it?


    When you tile it as a background, it will appear as though they whole thing is moving...like a trippy "Whoa, i'm getting dizzy!" effect.

    I hope he doesn't use it as a regular background for his posts...that would be...bad.



Man, there's no WAY I'd use that as a background! I think everyone who would see it would end up blarking on their keyboards. LOL! I get kinda' dizzy just looking at the square, but I figure, hey, it looks kinda' cool.

Coffee at midnight... it's such a rush!



CRZ
Big Brother
Administrator








Since: 9.12.01
From: ミネアポリス

Since last post: 2 days
Last activity: 1 hour
AIM:  
ICQ:  
Y!:
#9 Posted on | Instant Rating: 8.65

    Originally posted by Keeper
    The green font looks OK in the profile, but since I didn't know where to put the /green (and had to add a font color = "white" to keep the white font on my sig). I hope not everyone after me ends up with a green font.
Use "/color" instead of the actual colour name.



CRZ
Keeper
Italian
Moderator








Since: 1.3.02
From: Worcester, MA

Since last post: 305 days
Last activity: 7 hours
#10 Posted on
    Originally posted by CRZ

      Originally posted by Keeper
      The green font looks OK in the profile, but since I didn't know where to put the /green (and had to add a font color = "white" to keep the white font on my sig). I hope not everyone after me ends up with a green font.
    Use "/color" instead of the actual colour name.


Thanks, CRZ.

I put the /color in as the first thing in my sig, and it looks great in the profile (green text, white sig). But, when I posted in the random folder, all the text (from me anyway, sig and all) is green. Am I doing anything wrong?

Also, I am sure that I looked at the FAQ before changing my text color, was the quote about using /color to return to normal color there and I just missed it?


EDIT: Now everything is white text... I guess I should just be happy with the great message board and shut up now. Great Board CRZ!

(edited by Keeper on 7.8.03 2354)

(edited by Keeper on 7.8.03 2356)

Murphy's Law "The odds of the bread landing buttered side down are directly proportional to the price of the carpet."
Markme123
Polska kielbasa








Since: 7.1.02
From: San Jose, Cali

Since last post: 3642 days
Last activity: 3351 days
AIM:  
ICQ:  
#11 Posted on
hmm




[imghttp://www.canadianbacon.org/~oww/pic/m/mcmahons/19.jpg>
Look at all them tapes!
The Thrill
Banger








Since: 16.4.02
From: Green Bay, WI

Since last post: 105 days
Last activity: 90 days
#12 Posted on
(deleted by The Thrill on 10.8.03 1619)
Pages: 1Thread ahead: new icon test
Next thread: Presenting RAW's Only Bright Spot!
Previous thread: tizzy test
(373 newer) Next thread | Previous thread
Had to find a good image to represent me since my photo apparently won't load...let's hope this will work :)
- DarrylTheHitman, Or maybe it works now? (2002)
The W - Test Forum - test....my background isnt workingRegister and log in to post!

The W™ message board

ZimBoard
©2001-2014 Brothers Zim

This old hunk of junk rendered your page in 0.092 seconds.