The W
WrestleMania 31 begins in 2,495,360 seconds
Views: 102902696
Main | FAQ | Search: Y! / G | Calendar | Color chart | Log in for more!
28.2.15 1850
The W - the-w.com Site Feedback - Something wrong with the sig files?
This thread has 8 referrals leading to it
Register and log in to post!
Thread rated: 7.37
Pages: 1
(846 newer) Next thread | Previous thread
User
Post (4 total)
Alessandro
Lap cheong








Since: 2.1.02
From: Worcester MA

Since last post: 21 days
Last activity: 10 days
#1 Posted on | Instant Rating: 3.04
I notice that the image in my sig file is placing an extra space after the "/" (like "/ image.gif" instead of "/image.gif"), resulting in a broken image, and when I go to try and fix this by going to "Edit profile" the extra space isn't there ... Is this happening to anyone else?


(edited by CRZ on 2.12.03 1032)

Alessandro "Hercules" Boondy







Promote this thread!
CRZ
Big Brother
Administrator








Since: 9.12.01
From: ミネアポリス

Since last post: 1 day
Last activity: 20 hours
AIM:  
ICQ:  
Y!:
#2 Posted on | Instant Rating: 8.65
    Originally posted by Alessandro
    I notice that the image in my sig file is placing an extra space after the "/" (like "/ image.gif" instead of "/image.gif"), resulting in a broken image, and when I go to try and fix this by going to "Edit profile" the extra space isn't there ... Is this happening to anyone else?


Oops, I broke that. Let me fix it.



CRZ
Bullitt
Shot in the dark








Since: 11.1.02
From: Houston

Since last post: 1 day
Last activity: 1 day
#3 Posted on | Instant Rating: 7.00
Yeah, the image in mine seems to turn up as a red x now as well. Nothing's changed to the picture or my profile...unless I'm really stupid, and there's always the chance of that.

edit: Yep, still the red x. Anyone?


(edited by CRZ on 2.12.03 1308)



This one's super lucky!
CRZ
Big Brother
Administrator








Since: 9.12.01
From: ミネアポリス

Since last post: 1 day
Last activity: 20 hours
AIM:  
ICQ:  
Y!:
#4 Posted on | Instant Rating: 8.65
    Originally posted by Bullitt
    Yeah, the image in mine seems to turn up as a red x now as well. Nothing's changed to the picture or my profile...unless I'm really stupid, and there's always the chance of that.

    edit: Yep, still the red x. Anyone?


    (edited by CRZ on 2.12.03 1308)
Yeah, I keep breaking things, then unbreaking them. Sorry.



CRZ
Thread rated: 7.37
Pages: 1
Thread ahead: LAME
Next thread: Confirmation Error
Previous thread: Thirteen Million Wasted Clicks
(846 newer) Next thread | Previous thread
Our latest dekamegaclick was scored by a bot from the Russian search engine Yandex. I know - what a letdown! Closest user on either side was Captain_12_Pack, scoring clicks 59999996 and 60000004. Our Quantcast rank as I type this:
The W - the-w.com Site Feedback - Something wrong with the sig files?Register and log in to post!

The W™ message board

ZimBoard
©2001-2015 Brothers Zim

This old hunk of junk rendered your page in 0.085 seconds.