The W
Views: 100019258
Main | FAQ | Search: Y! / G | Calendar | Color chart | Log in for more!
25.10.14 0057
The W - the-w.com Site Feedback - Problem in 1 of the Wrestling Threads? Register and log in to post!
Thread rated: 6.50
Pages: 1
(729 newer) Next thread | Previous thread
User
Post (2 total)
Spaceman Spiff
Knackwurst








Since: 2.1.02
From: Philly Suburbs

Since last post: 10 days
Last activity: 2 hours
AIM:  
#1 Posted on | Instant Rating: 4.05
(background: I'm using IE vers. 5, with board settings at 35 threads/page)

In the "J-Day Mistake" thread on page 2, there seems to be a problem w/ the tables (?). From leggo's post upwards, there's a gray box extending upwards on the page on the right side (scrunching all the posts over to the left), and from there down all the posts line up to the right under the gray box, making it look like there's an empty column in all the posts.

Shapiro edited the post, maybe he messed up a tag of something?

(edited by Spaceman Spiff on 17.5.04 1618)

Promote this thread!
JustinShapiro
Scrapple
Moderator








Since: 12.12.01
From: Pittsburgh, PA

Since last post: 9 days
Last activity: 6 hours
#2 Posted on | Instant Rating: 7.61
Ha ha. I thought that cutting a heel promo on wrestling fans was *really* silly, but didn't think the post should be deleted or anything. And nobody took the bait anyway. So I was playing around with HTML. And then I was like ooh, but can I do it BETTER. Answer: no. Incorrect abuse of power!


(edited by JMShapiro on 17.5.04 1323)
Thread rated: 6.50
Pages: 1
Thread ahead: The "W" icon
Next thread: Referrals way down
Previous thread: Country Search
(729 newer) Next thread | Previous thread
CR0 making a rare venture outside of the Music folder!
The W - the-w.com Site Feedback - Problem in 1 of the Wrestling Threads?Register and log in to post!

The W™ message board

ZimBoard
©2001-2014 Brothers Zim

This old hunk of junk rendered your page in 0.068 seconds.