The W
Views: 124843349
Main | FAQ | Search: Y! / G | Calendar | Color chart | Log in for more!
24.6.17 0537
The W - the-w.com Site Feedback - New Posts not displaying when you enter topic
This thread has 10 referrals leading to it
Register and log in to post!
Thread rated: 8.57
Pages: 1
(314 newer) Next thread | Previous thread
User
Post (3 total)
Lise
Mrs. Guru








Since: 11.12.01

Since last post: 621 days
Last activity: 394 days
#1 Posted on | Instant Rating: 8.60
If I click on the "new" on the main page it takes me to the threads, but if I just go to the topic, it doesn't show any threads as "new"
Promote this thread!
CRZ
Big Brother
Administrator








Since: 9.12.01
From: ミネアポリス

Since last post: 7 days
Last activity: 4 days
AIM:  
ICQ:  
#2 Posted on | Instant Rating: 8.51
    Originally posted by Lise
    If I click on the "new" on the main page it takes me to the threads, but if I just go to the topic, it doesn't show any threads as "new"
I think that was a side effect of my LAST change. (I missed some dollar signs in the code!) Is it fixed now?



Lise
Mrs. Guru








Since: 11.12.01

Since last post: 621 days
Last activity: 394 days
#3 Posted on | Instant Rating: 8.60
Yup!
Thread rated: 8.57
Pages: 1
Thread ahead: Error message when trying to read a post
Next thread: Somebody's watching you
Previous thread: Huge delays when posting new threads
(314 newer) Next thread | Previous thread
Whenever I log back onto this board for a new session, I always start by goight from my profile page, and see if my rating has gone up or down, and to see if anyone's ignoring me. Seems to be that two people have me on their ignore list.
- Oliver, Ignorance is bliss? (2004)
The W - the-w.com Site Feedback - New Posts not displaying when you enter topicRegister and log in to post!

The W™ message board

ZimBoard
©2001-2017 Brothers Zim

This old hunk of junk rendered your page in 0.112 seconds.