The W
WrestleMania 33 begins in 484,207 seconds
Views: 121960148
Main | FAQ | Search: Y! / G | Calendar | Color chart | Log in for more!
28.3.17 0329
The W - the-w.com Site Feedback - New Posts not displaying when you enter topic
This thread has 9 referrals leading to it
Register and log in to post!
Thread rated: 8.57
Pages: 1
(307 newer) Next thread | Previous thread
User
Post (3 total)
Lise
Mrs. Guru








Since: 11.12.01

Since last post: 533 days
Last activity: 306 days
#1 Posted on | Instant Rating: 8.60
If I click on the "new" on the main page it takes me to the threads, but if I just go to the topic, it doesn't show any threads as "new"
Promote this thread!
CRZ
Big Brother
Administrator








Since: 9.12.01
From: ミネアポリス

Since last post: 3 days
Last activity: 15 hours
AIM:  
ICQ:  
#2 Posted on | Instant Rating: 8.51
    Originally posted by Lise
    If I click on the "new" on the main page it takes me to the threads, but if I just go to the topic, it doesn't show any threads as "new"
I think that was a side effect of my LAST change. (I missed some dollar signs in the code!) Is it fixed now?



Lise
Mrs. Guru








Since: 11.12.01

Since last post: 533 days
Last activity: 306 days
#3 Posted on | Instant Rating: 8.60
Yup!
Thread rated: 8.57
Pages: 1
Thread ahead: Error message when trying to read a post
Next thread: Somebody's watching you
Previous thread: Huge delays when posting new threads
(307 newer) Next thread | Previous thread
Just curious: Will excluding the Googlebots from the guest count have any affect on the "views" count for the site? Also, would it be possible, having excluded the 'bots from the guest count, to give them their own category (i.e.
- Downtown Bookie, Wondering about user stats (2003)
The W - the-w.com Site Feedback - New Posts not displaying when you enter topicRegister and log in to post!

The W™ message board

ZimBoard
©2001-2017 Brothers Zim

This old hunk of junk rendered your page in 0.108 seconds.