The W
Views: 127474402
Main | FAQ | Search: Y! / G | Calendar | Color chart | Log in for more!
21.8.17 0145
The W - Test Forum - my first test Register and log in to post!
Pages: 1(851 newer) Next thread | Previous thread
User
Post (2 total)
eviljonhunt81
Pepperoni








Since: 6.1.02
From: not Japan

Since last post: 4020 days
Last activity: 4017 days
#1 Posted on
I stole the idea from Super Shane Spear.

Edit: Does that seem too big to anyone? does anyone really care?


Edit 2: Why does editing throw everything out of wack?

Edit 3: fixed html in sig manually. it should look right now.

(edited by eviljonhunt81 on 23.5.02 0045)

(edited by eviljonhunt81 on 23.5.02 0045)

(edited by eviljonhunt81 on 23.5.02 0047)
REEEEEEEEMIX!
ELECTRIC BLOOD - so it goes

Weekly Visitor
Promote this thread!
Spaceman Spiff
Knackwurst








Since: 2.1.02
From: Philly Suburbs

Since last post: 89 days
Last activity: 4 days
AIM:  
#2 Posted on
Looks fine. Judging by how many edits you had, maybe you should have studied harder for this test :)



Matthew: You would've loved it, David. A week in a foreign country, strange people, strange customs...
Dave: Oh, I know what you mean. I've been to Canada.
Pages: 1Thread ahead: scroll test
Next thread: This is not a test
Previous thread: Testing again
(851 newer) Next thread | Previous thread
Thanks, CRZ. I put the /color in as the first thing in my sig, and it looks great in the profile (green text, white sig). But, when I posted in the random folder, all the text (from me anyway, sig and all) is green. Am I doing anything wrong?
The W - Test Forum - my first testRegister and log in to post!

The W™ message board

ZimBoard
©2001-2017 Brothers Zim

This old hunk of junk rendered your page in 0.105 seconds.