The W
Views: 95539995
Main | FAQ | Search: Y! / G | Calendar | Color chart | Log in for more!
16.4.14 0535
The W - Test Forum - background troubles
This thread has 4 referrals leading to it
Register and log in to post!
Pages: 1(1008 newer) Next thread | Previous thread
User
Post (3 total)
BigDaddyLoco
Scrapple








Since: 2.1.02

Since last post: 1 day
Last activity: 10 hours
#1 Posted on
Maybe this is out of my league...I know I screwed something up.





(edited by Guru Zim on 2.1.02 1644)

(edited by Guru Zim on 2.1.02 1646)
Promote this thread!
Guru Zim
SQL Dejection
Administrator








Since: 9.12.01
From: Bay City, OR

Since last post: 13 days
Last activity: 9 hours
AIM:  
#2 Posted on
You needed a space in your header... there should have been one between table and background. NO big deal.



I love it when a plan comes together

edit: Hmm.. i tried to fix it in your user profile. Try again.

(edited by Guru Zim on 2.1.02 1646)

edit #2 - your picture at http://wcwwalls.hypermart.net/wallpaper/ecw/ravenmore.jpg doesn't appear to be there.

(edited by Guru Zim on 2.1.02 1648)
BigDaddyLoco
Scrapple








Since: 2.1.02

Since last post: 1 day
Last activity: 10 hours
#3 Posted on
lets try testing this



Pages: 1Thread ahead: Testing again
Next thread: Testing wonderful Acmlm Board
Previous thread: Are you afraid
(1008 newer) Next thread | Previous thread
That is all.
- OlFuzzyBastard, Merica (2002)
The W - Test Forum - background troublesRegister and log in to post!

The W™ message board

ZimBoard
©2001-2014 Brothers Zim

This old hunk of junk rendered your page in 0.059 seconds.