The W
Views: 105536230
Main | FAQ | Search: Y! / G | Calendar | Color chart | Log in for more!
5.7.15 1834
The W - the-w.com Site Feedback - a little som'n som'n I noticed
This thread has 1 referral leading to it
Register and log in to post!
Pages: 1(1250 newer) Next thread | Previous thread
User
Post (9 total)
BrewGuy
Kolbasz








Since: 2.1.02
From: Pickering, Ontario

Since last post: 801 days
Last activity: 545 days
AIM:  
ICQ:  
#1 Posted on
When I preview my post, sometimes the formatting (header and footer) is shown, and sometimes it isn't. Is there a reason for this? When I submit, everything is hunky-dory, so it's certainly no big deal...just wondering if anybody else has noticed this.



Promote this thread!
Guru Zim
SQL Dejection
Administrator








Since: 9.12.01
From: Bay City, OR

Since last post: 24 days
Last activity: 3 days
AIM:  
ICQ:  
Y!:
#2 Posted on
I probably broke something :)

I'll look into it.
infinitum
He's got all the keys anyway








Since: 9.12.01
From: Alpha Centauri

Since last post: 3670 days
Last activity: 1254 days
AIM:  
ICQ:  
#3 Posted on
Yeah.. I noticed... It's Guru Zim's fault, and I know where to fix it... If he wants me to, I suppose I could do that. :)

... Adam




People who say that suicide is never the answer just haven't been asking the right questions.
Guru Zim
SQL Dejection
Administrator








Since: 9.12.01
From: Bay City, OR

Since last post: 24 days
Last activity: 3 days
AIM:  
ICQ:  
Y!:
#4 Posted on
I'm assuming I didn't put the $head or $sig in the preview loop. I'd look at it but I'm pretending to be busy. Fix it if you want to :)
infinitum
He's got all the keys anyway








Since: 9.12.01
From: Alpha Centauri

Since last post: 3670 days
Last activity: 1254 days
AIM:  
ICQ:  
#5 Posted on
I'm pretending to be busy too, but no one's looking over my shoulder, so it's all good.. I'll go fix it on your board, the move it over to wienerville when I'm sure I didn't fuck it up even worse. I noticed the issue when I was fixing the quotes-in-subjects thing, but I didn't bother fixing it then. :)

... Adam




People who say that suicide is never the answer just haven't been asking the right questions.
Super Shane Spear
Bierwurst








Since: 2.1.02
From: Sector 7 Slums

Since last post: 1847 days
Last activity: 1847 days
#6 Posted on
As long as someone's reading this, how in the world can I get rid of this gap right below my message?
Guru Zim
SQL Dejection
Administrator








Since: 9.12.01
From: Bay City, OR

Since last post: 24 days
Last activity: 3 days
AIM:  
ICQ:  
Y!:
#7 Posted on
I'm not sure I follow...

All message boxes are going to be as long as the data on the left is... so the space reflected on the right is the empty space left over from displaying your picture, rank, exp., etc.

You could post more?
Super Shane Spear
Bierwurst








Since: 2.1.02
From: Sector 7 Slums

Since last post: 1847 days
Last activity: 1847 days
#8 Posted on
I meant something else, but I figured it out. It was on my own computer.
Punkinhed
Salami








Since: 23.1.02

Since last post: 4504 days
Last activity: 4479 days
#9 Posted on



Another funny thing, it's just a quirk, but I've noticed that if I go and look at my own thread that I just made, it counts as a viewing. I know that makes sense, it's just funny that I can stroke my ego doing that. "Look! 20 views in 1 minute! Everybody loves me!" ;-)



Rah! I'm a Monstah!
Pages: 1Thread ahead: Small suggestion
Next thread: Videogame Forum
Previous thread: Friggin' smiley GIFs
(1250 newer) Next thread | Previous thread
What happens if you switch back to dial up? If you see the same , reload or refresh the page and see if it won't force the cache to refresh. If that doesn't fix it and no one else has ideas, maybe a little more info is in order:
- rinberg, Dial Up Mode Problem (2006)
The W - the-w.com Site Feedback - a little som'n som'n I noticedRegister and log in to post!

The W™ message board

ZimBoard
©2001-2015 Brothers Zim

This old hunk of junk rendered your page in 0.173 seconds.