The W
Views: 108515001
Main | FAQ | Search: Y! / G | Color chart | Log in for more!
25.11.08 1425
The 7 - Site Feedback - Problem in 1 of the Wrestling Threads? Register and log in to post!
(463 newer) Next thread | Previous thread
Post (2 total)
Spaceman Spiff
Level: 103

Posts: 1416/2924
EXP: 11263580
For next: 207865

Since: 2.1.02
From: Philly Suburbs

Since last post: 2 days
Last activity: 5 hours
#1 Posted on 17.5.04 1509.03
Reposted on: 17.5.11 1511.01
(background: I'm using IE vers. 5, with board settings at 35 threads/page)

In the "J-Day Mistake" thread on page 2, there seems to be a problem w/ the tables (?). From leggo's post upwards, there's a gray box extending upwards on the page on the right side (scrunching all the posts over to the left), and from there down all the posts line up to the right under the gray box, making it look like there's an empty column in all the posts.

Shapiro edited the post, maybe he messed up a tag of something?

(edited by Spaceman Spiff on 17.5.04 1618)
Promote this thread!
Level: 134

Posts: 537/5420
EXP: 28483945
For next: 103103

Since: 12.12.01
From: Pittsburgh, PA

Since last post: 18 hours
Last activity: 3 hours
#2 Posted on 17.5.04 1516.00
Reposted on: 17.5.11 1517.33
Ha ha. I thought that cutting a heel promo on wrestling fans was *really* silly, but didn't think the post should be deleted or anything. And nobody took the bait anyway. So I was playing around with HTML. And then I was like ooh, but can I do it BETTER. Answer: no. Incorrect abuse of power!

(edited by JMShapiro on 17.5.04 1323)
Thread ahead: The "W" icon
Next thread: Referrals way down
Previous thread: Country Search
(463 newer) Next thread | Previous thread
The 7 - Site Feedback - Problem in 1 of the Wrestling Threads?Register and log in to post!

The W™ message board - 7 year recycle

©2001-2015 Brothers Zim
This old hunk of junk rendered your page in 0.156 seconds.